[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Netscape 3.0 for Linux/Sparc

Paulo Henrique Baptista de Oliveira wrote:
>         Hi folks,
>         anyone knows if there is a Netscape 3.0 version for Linux/Sparc? I have
> to install it in a Sparc 4 here at school.
>         Thanks,         Paulo Henrique

it doesn't exist but you can use Netscape 3.0 for SunOS under Linux with
the SunOS emulator.

more on this in the SparcLinux FAQ I think.


Jerome ALET

Reply to: