[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Seeking ISC Bind patch

In article <jh667-10Z-51@gated-at.bofh.it>,
Williams, Angela <Angela.Williams@MCMCG.COM> wrote:
>To upgrade only bind, can you confirm this is the correct syntax:
>apt-get update
>        will update the internal database
>apt-get upgrade 'bind*'
>        will install corrected packages

apt-get install bind9

>Then restart?

Should not be needed.


[...] If you don't want to be restricted, don't agree to it. If you are
coerced, comply as much as you must to protect yourself, just don't support
it. Noone can free you but yourself. (crag, on Debian Planet)
Arne Wichmann (aw@linux.de)

Reply to: