[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: CVE-2011-1521 - python update for squeeze?

I would be glad to make this one my first contribute to debian, can you just route me to the right manuals to do it?


    Andrea Zwirner

Il 23/04/2012 01:20, Michael Gilbert ha scritto:
On Sun, Apr 22, 2012 at 1:13 PM, Arne Wichmann wrote:

Is there an intention or interest to create a python update which fixes
CVE-2011-1521 for squeeze?
>From what I'm aware, there is currently no plan for that; although
anyone interested in the problem can take the initiative to prepare a

Best wishes,


Andrea Zwirner
email: andrea@linkspirit.org
cell: +39 366 1872016

Linkspirit Sistemi Informatici
Applicazioni raffinate della scienza informatica
Via Delle Industrie 5 - 33050 Ronchis UD
tel: +39 0432 1845030 - fax: +39 0432 309903
web: www.linkspirit.it - email: info@linkspirit.it

P Please consider the environment before printing this email

Reply to: