[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 1370-2] New phpmyadmin packages fix several vulnerabilities

On Tue, 2007-09-11 at 01:38 +0200, Thijs Kinkhorst wrote:
> For the stable distribution (etch) these problems have been fixed in
> version 

Is this correct? This version seems to be lower than the version in
etch, and in etch/updates:

        $ pol phpmyadmin
          Installed: 4:
          Candidate: 4:
          Version table:
         *** 4: 0
                540 http://security.debian.org etch/updates/main
                100 /var/lib/dpkg/status
             4: 0
                540 http://ftp.de.debian.org etch/main Packages

Sam Morris

PGP key id 1024D/5EA01078
3412 EA18 1277 354B 991B  C869 B219 7FDB 5EA0 1078

Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: