[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: cvs 1.11.1p1debian-11 is in wrong distribution

* Peter Lundkvist (p.lundkvist@telia.com) [050705 23:40]:
> cvs 1.11.1p1debian-11 seems to be in the wrong distribution:
> should be in woody-security (oldstable) but is in sarge-security.

This is a known issue, and one of the left-overs from trying to fix the
problems with the scripts on security.debian.org after release. Please
just ignore it. :)


Reply to: