[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

php vulnerability

Re the PHP bugs announced by the Hardened-PHP Project

Is the php4 package in Debian stable affected?

These are serious bugs and chances are, a lot of us run servers which
are hosting one of the affected applications.


Reply to: