[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian Stable server hacked

On Sat, Aug 23, 2003 at 10:14:24AM +0100, Dale Amon wrote:
> Does anyone know when a grsec patch set will be available for 2.6.0t3
> or know of one updated to work with 2.4.22rc2?
> Yeah, I know, they are still experimental...

This would be a great question posed to the GrSecurity forum, 
http://forums.grsecurity.net/ and in fact there's a thread on there 
already about it.  Their forums are excellent.


Reply to: