[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: proposed-updates-version of mysql [was: Re: [d-security] Multiple MySQL vulnerabilities]

Hello Noèl

On Tue, Dec 17, 2002 at 01:53:13PM +0100, Noèl Köthe wrote:
> > Those who do not want to wait can apply the patch from
> > http://people.debian.org/~ch/ theirselves.
> As Debian Security doesn't cover proposed-updates :(
> will you upload a fixed proposed-updates version
> (it currently holds 3.23.51-1woody4 from 16 Jul)?

I already asked the security team if I should do that or if they do.
It will be coming in the next 1-2 days.



Reply to: