[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [d-security] Multiple MySQL vulnerabilities

On Tue, Dec 17, 2002 at 08:07:57AM +0100, Schüle Benjamin wrote:
> look at http://security.e-matters.de/advisories/042002.html,
> it seems like the the debian woody version is affected.
> Is there any DSA in preparation?
A DSA is in preparation by the security team. The unstable version is
already fixed by my latest upload 3.23.54a-1.

Those who do not want to wait can apply the patch from
http://people.debian.org/~ch/ theirselves.



Reply to: