[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bind 4 & 8 issues

On Wed, Nov 13, 2002 at 09:52:09AM +0100, Jan Niehusmann wrote:
> ISC recommends that BIND installations should be upgraded to BIND version 4.9.11, 8.2.7, 8.3.4 or to BIND version 9.
> (from http://bvlive01.iss.net/issEn/delivery/xforce/alertdetail.jsp?oid=21469)

Well, sorry, I should have checked this before writing the mail:
It seems like the patches are not yet available for download, but the
advisory contains an email address:

> ISC recommends that all users requesting the security patches should
> contact lynda@isc.org for assistance.

I assume lynda will get a lot of emails...


Reply to: