[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Trying To Get Started

I am trying to install Linux in an LPAR on a Z9.  This is a County government so no money is available for z/VM.


I downloaded Debian 405 some time ago and that loads up to the point that it tries to continue the install from a mirror site.  At this point all I can get is “Server not there or kernel is unavailable”.


So I tried to download 503 from the default site and the ftp starts and then just stops.  So I tried a different site (carroll.aset.psu.edu) and that site had 501 for download.  I downloaded CD1 and loaded it – it very quickly gets a kernel failure and a Disabled Wait.


What site and what release should I use to burn a CD1 and then what site should I use to complete the installation?


Thanks,    ……….Larry


Larry D. Martin

Mainframe Systems Support

Office of Information Technology and Communications



This E-mail and any of its attachments may contain Prince George’s County Government or Prince George's County 7th Judicial Circuit Court proprietary information, which is privileged and confidential. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

Reply to: