[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Audacious не запускается



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Abdourazak Osmanov wrote:
> 13 июля 2008 г. 15:16 пользователь Roman Makurin <drolyk@gmail.com
> <mailto:drolyk@gmail.com>> написал:
> 
>     Вот тема на IRC канале у сабжа:
> 
>     Debian lenny issues are caused by version mismatch between core and
>     plugins
> 
> В общем, получается, что проблема в несовместимости версий. Спасибо за инфу.
Угу. Установи audacious-plugins из unstable.

- --
Eugene V. Lyubimkin aka JackYF, Ukrainian C++ developer.
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFIefq1chorMMFUmYwRAke+AJ4mUFE+N8YxOViIreFOZLSmB6e5/wCgsdg3
NryS09GmMT9uLyF7C0IgUKA=
=Vw2U
-----END PGP SIGNATURE-----


Reply to: