[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Новый glibc



Здравствуйте!

 Собственно у меня такая проблема: программе нужна новая версия glibc,
 и соответственно эта программа выдает следующее сообщение:
  /lib/libc.so.6: version `GLIBC_2.3' not found
 Вопрос: как мне, желательно ввиде отдельного .deb пакета выкачать
 glibc и поставить его безболезненно (для системы) вместо старого.

 Debian GNU/Linux v3.0r2, систему по интернету не обновлял - ибо канал
 не позволяет. Спасибо.

-- 
С уважением,
 Andrew                          mailto:sichevoi@front.ru



Reply to: