[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: tetex-base 2.0.2-x



Sun, 13 Apr 2003 13:09:48 +0300
Andrei Sosnin <demonsly@hot.ee> wrote (написал/а):

> Здравствуйте!
> 
> У меня проблема: хочу установить tetex 2.0.2 на unstable, но при
> конфигурации texinit мне пишет такое: "Could not find app-default file
> for  xdvi. The program will exit now."
> 
> Что за файл app-default? Где и как его найти? Написать?

Хм... Решилось так:

apt-get remove --purge tetex-*
apt-get install tetex

-- 
[:::::::::::::: Andrei Sosnin ]-------[*])
[:::::::::: http://zzx.dyn.ee ]-----[*])
[it:all:depends:on:your:vision]--[*])



Reply to: