[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#838396: jessie-pu: package zookeeper/3.4.5+dfsg-2



Control: tags -1 + pending

On Sat, 2016-10-01 at 20:14 +0200, Markus Koschany wrote:
> On 01.10.2016 19:27, Adam D. Barratt wrote:
> > Control: tags -1 + confirmed
> > 
> > On Tue, 2016-09-20 at 21:45 +0200, Markus Koschany wrote:
> >> I would like to update zookeeper in Jessie which is currently affected
> >> by CVE-2016-5017. The security team does not intend to release a DSA
> >> for this issue.
> > 
> > Please go ahead.
> 
> Uploaded. Thanks.

Flagged for acceptance.

Regards,

Adam


Reply to: