[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: openswan freeze exception

Dear release team,

I can only emphasize on the importance of having the latest version of
the openswan package in Debian as the fixes will be highly needed for
VPN servers dealing with mobile clients. All the patches will (according
to the lead developer of openswan upstream) also be included in the
RedHat version so testing should be even more thorough than with the
current version in unstable.

Best regards,

Reply to: