[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#680962: RM: clojure1.3/1.3.0+dfsg-2

Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: rm

I have uploaded the Clojure1.4 package, which obsoletes the previous
version Clojure1.3.
Could you remove Clojure1.3 from testing and unstable?

Since my previous request failed, I am doing again.


-- System Information:
Debian Release: 6.0.5
  APT prefers stable
  APT policy: (990, 'stable'), (500, 'stable-updates'), (500, 'testing')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.32-5-amd64 (SMP w/2 CPU cores)
Locale: LANG=ja_JP.UTF-8, LC_CTYPE=ja_JP.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Reply to: