[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: The current kernel doesn't support the Logical Volume Manager. You may need to load the lvm-mod module.

On Wed, Feb  1, 2012 at 22:11:29 +0100, Philipp Kern wrote:

> Yeah, I thought that.  However I wonder why that is.  Where's the ABI boundary?

Old modules keep working with the new kernel.  Not necessarily the other
way around.


Attachment: signature.asc
Description: Digital signature

Reply to: