[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#624807: Upcoming Libav 0.7 transition

On Sun, May  1, 2011 at 18:46:27 +0200, Reinhard Tartler wrote:

> Hi,
> I'd like to ask for permission to start a new Libav (the new FFmpeg)
> transition in unstable. The current package can be seen in experimental,
> basically all libraries bumped SONAME, so that the new release is
> co-installable with the Libav 0.6 series.
Sorry for the delay.  Please feel free to go ahead with this.


Reply to: