[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#632171: nmu: mkvtoolnix_4.8.0-1

On Thu, 30 Jun 2011 10:22:12 +0200, Alessio Treglia wrote:
please rebuild mkvtoolnix against the latest version of libmatroska
available in sid.

nmu mkvtoolnix_4.8.0-1 . ALL . -m "Rebuild to pick libmatroska's new shlib."

Hmmm. afaics, the binary packages don't actually depend on libmatroska at all. Is that correct?



Reply to: