[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#605072: security unblocks (bind9, liburcu)



package: release.debian.org
severity: normal
usertags: unblock

Please unblock bind9 and liburcu.  bind9 fixes CVE-2010-3762, and
liburcu is blocking an ust update that fixes CVE-2010-3386.

Thanks,
Mike

unblock bind9/1:9.7.2.dfsg.P2-2
unblock liburcu/0.4.8-1



Reply to: