[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Oops: I broke the lenny --> squeeze update

On 23.11.2010 19:18, Philipp Kern wrote:
On Mon, Nov 22, 2010 at 10:27:48PM -0600, Steve M. Robbins wrote:
Alternatively, Jakub Wilk suggested that "Python maintainers can make
python2.6-minimal break (or conflict, if breaking is not enough) the old
libboost* packages."

I think that would be more appropriate.

which version should the conflict have?


Reply to: