[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#601814: unblock: vinagre/2.30.3-1



Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: freeze-exception

Please unblock package vinagre

This new upstream stable release only contains updated translations [1] and
no code changes. I also kept the packaging related changes to a minimum
and simply bumped the Standards-Version to 3.9.1.

Would be nice to have the updated translations in squeeze.

Cheers,
Michael

unblock vinagre/2.30.3-1

[1] http://git.gnome.org/browse/vinagre/log/?h=gnome-2-30

-- System Information:
Debian Release: squeeze/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (200, 'experimental')
Architecture: i386 (i686)

Kernel: Linux 2.6.36-trunk-686 (SMP w/1 CPU core)
Locale: LANG=de_DE.utf8, LC_CTYPE=de_DE.utf8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash



Reply to: