[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: WebGUI and Debian Squeeze

On 10/13/2010 07:22 PM, Ernesto Hernández-Novich wrote:
> Finding a security issue on 7.9 could perhaps be backported, but once
> 7.10 comes out I wouldn't be so sure. I agree it's better to remove
> 7.8.24 from Squeeze, so please go ahead with that.


> Too bad the release of 7.9 happened a day after the freeze :-/

Yeah :/


Mehdi Dogguy مهدي الدڤي

Reply to: