[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#599781: Please unblock: ipsec-tools/racoon 1:0.7.3-12



Package: release.debian.org

Please add another freeze exception. this is to address a critical
bug in the init-script. This is to be able to use dep. based boot
sequenze as it is the default in squeeze.

ipsec-tools (1:0.7.3-12) unstable; urgency=low

* Extend racoon init-script to start after setkey (Closes: #599529)
This fix is to allow dependency based boot sequence as it is the
default in squeeze. Thanks to Sebastian Bernhart for assistance.


Thanks

Stefan

--
Stefan Bauer -----------------------------------------
PGP: E80A 50D5 2D46 341C A887 F05D 5C81 5858 DCEF 8C34
-------- plzk.de - Linux - because it works ----------



Reply to: