[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Request for freeze exception for DAViCal / AWL packages

On 10/09/2010 03:17 PM, Andrew McMillan wrote:

Do you mean that the current good versions from unstable  won't be
part of squeeze?

After reading your first mail, I would not describe them as "good".

Or are you suggesting that the whole thing will be excluded just
because I have now pointed out that the packages currently in squeeze
are non-functional?

Are you able to make them functional and fix the security issues without
introducing a large diff?


Mehdi Dogguy مهدي الدڤي

Reply to: