[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#596864: nmu: ocaml-gettext_0.3.3-1+b1

Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: binnmu

nmu ocaml-gettext_0.3.3-1+b1 . ALL . -m ""Rebuild to update ocaml-fileutils dependency""

After this rebuild, we will need to do a binNMU for ocaml-libvirt (

nmu ocaml-libvirt_0.6.1.0-2+b1 . ALL . -m ""Rebuild to update ocaml-gettext dependency""

This will solve #596842

Thanks a lot
Sylvain Le Gall

-- System Information:
Debian Release: squeeze/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.26-2-vserver-amd64 (SMP w/2 CPU cores)
Locale: LANG=fr_FR.UTF-8, LC_CTYPE=fr_FR.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Reply to: