[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: please unblock flex/2.5.35-6

Manoj Srivastava wrote:
> Hi,
>         This release should fix the RC bug that has kept recent versions
>  of flex out of lenny. Please do delay for a few days, to see if this
>  version allows the packages on IA64 that were broken on the new kernel
>  versions there.




Reply to: