[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Freeze exception for znc 0.058-2

Hello release team,

I just uplaoded a new znc build.

These are the changes:

  * Implemented dpatch.
  * Add 01-emb_perl-sys-init3.dpatch patch from upstream svn
    Closes: #495076
  * Merge debian/changelog from the stable 0.045-3+etch1 upload.

As reported in #495076 the modperl extension (embedded) could break with
Perl 5.10.0 and so on I fixed it together with the upstream.


Mit freundlichem Gruß / With kind regards,
Patrick Matthäi

E-Mail: patrick.matthaei@web.de

Always if we think we are right,
we were maybe wrong.

Reply to: