[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#494532: libparted1.7-udeb on armel

> libparted1.7-udeb is now back (on some mirrors so far), so I tried
> installing again. The whole installation now completes without problems.

It's not back on armel.  Is there any chance to get this back somehow
given that it no longer exists on armel in the archive at all?

Martin Michlmayr

Reply to: