[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: funkload update to 1.6.2 (fixes: #493205)



Toni Mueller <toni@debian.org> writes:
> +  * added python-docutils (closes: #493205)
> +  * suggests -> recommends due to the high usability impact
> +  * fixed python-webunit at 1.3.8 (compatibilty issue with 1.3.9)

Rejected. Don't use =, but Conflict with >= 1.3.9 or whatever the
correct version is.

Marc
-- 
BOFH #236:
Fanout dropping voltage too much, try cutting some of those little
traces

Attachment: pgpMkDHx2y2ke.pgp
Description: PGP signature


Reply to: