[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: portslave



Russell Coker wrote:
> Please include portslave_2005.04.03.1 (just uploaded to unstable) in Lenny.
> 
> Version 2005.04.03 is compiled against an older pppd and is almost entirely 
> unusable (it only provides telnet and SLIP functionality).

unblocked

Cheers

Luk

PS: Note that binNMUs were possible.


Reply to: