[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please unblock ruby1.9

Daigo Moriwaki wrote:
> Hello,
> I have uploaded to unstable ruby1.9
> It includes a fix to #492206. Ruby's own packaging system was unusable.
> It also includes a patch to reduce building time significantly, which will make
> further maintenance much easier. No functional change.
> Please consider an exception for ruby1.9 to enter Lenny.




Reply to: