[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

SE Linux packages

When will the new SE Linux policy packages (selinux-policy-default and 
selinux-policy-mls) and the packages they depend on hit testing?

I'm getting hassled by some important people who are interested in Debian SE 
Linux about why Lenny is all broken at the moment.

There is no reason for the packages in question to stay any longer in unstable 
as the ones that they replace are quite unusable and I don't plan any 

http://etbe.coker.com.au/          My Blog

http://www.coker.com.au/sponsorship.html Sponsoring Free Software development

Reply to: