[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Give back nss-ldapd on hppa and ia64?

* Petter Reinholdtsen [Sat, 17 May 2008 13:06:49 +0200]:

> The nss-ldapd package have failed to build on hppa and ia64, because
> libxml-sax-expat-perl was uninstallable 2008-05-04.  It is time for a
> retry?

Build-Dependencies seem installable now, given back on hppa (it's built
already on ia64).


Adeodato Simó                                     dato at net.com.org.es
Debian Developer                                  adeodato at debian.org
                                      Listening to: Queen - Killer queen

Reply to: