[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kildclient_2.7.0-1, Rebuild against latest libperl5.10 fixes #480499, i386 m68k



Eduardo M KALINOWSKI <eduardo@kalinowski.com.br> writes:
>     I've built the program against libperl5.10 and saw that it works
> fine, no changes to the program are necessary, nor to the debian
> package. The only thing I need is to request a rebuild of the package
> from source for i386 and m68k.

I've scheduled a binNMU for i386, that will do the job. For m68k, the
current version hasn't been built yet anyway, so there's no need to
schedule a binNMU.

Marc
-- 
BOFH #236:
Fanout dropping voltage too much, try cutting some of those little
traces

Attachment: pgpnN4Kp9qX8k.pgp
Description: PGP signature


Reply to: