[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: please unblock cairo

Anibal Avelar wrote:
> Th latest Debian release 0.20.0-3 needs to come to testing would be
> unblocked cairo from 1.4.14-1 to 1.6.4-1, because subtittleditor
> depends of cairomm (from 1.4.6-1 to 1.6.0-1) that is waiting  for
> cairo.
>  I need it because subtitleeditor has a RC bug in lenny.

Unfortunately cairo has an RC bug in unstable...
That issue is being worked on.


Attachment: signature.asc
Description: This is a digitally signed message part.

Reply to: