[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Moodle and IBM-3270 in Lenny?

Two packages that I use in Etch are not currently in Lenny. They both have a latter release in NEW that hasn't migrated to Lenny. They are Moodle (1.8.2-1.2 in new and 1.6.3-2 in Etch) and IBM-3270 (3.3.7p2-1 in new and 3.3.4p6-3.3 in Etch).

Is there anything I can do to help get them into Lenny?

Stephen Frazier
Information Technology Unit
Oklahoma Department of Corrections
3400 Martin Luther King
Oklahoma City, Ok, 73111-4298
Tel.: (405) 425-2549
Fax: (405) 425-2554
Pager: (405) 690-1828
email:  stevef%doc.state.ok.us

Reply to: