[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

binNMUs for libxklavier12-dev

please schedule binNMUs for the following packages because of
libxklavier12-dev. This is necessary because the soname of libxklavier
changed once more and these packages are depending on the old version
(but not build depending on them).

gnome-screensaver 2.20.0-2
gnome-applets 2.20.1-2


Reply to: