[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libapt-pkg-perl needs an binNMU for new apt 0.7

At debconf while experimenting with fai, I noticd that libapt-pkg-perl
is uninstallable in lenny/unstable. It was a simple no change rebuild
necessary to get it running. A binNMU seems fine to me.

Reinhard Tartler, KeyID 945348A4

Reply to: