[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: SECURITY: unblock gtk+2.0/2.8.20-5 gstreamer0.10-ffmpeg/0.10.1-7 gst-ffmpeg/0.8.7-10 (gtk+2.0 has udeb)



On Monday 29 January 2007 10:53, Loïc Minier wrote:
>  Please consider unblock hints for security fixes in:
>  gtk+2.0/2.8.20-5 (has udeb)
>     CVE-2007-0010

No objection. Marc has already cleared his previous hint for 2.8.20-4 to 
make this possible.

Attachment: pgpCY0cLKxwDa.pgp
Description: PGP signature


Reply to: