[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please accept libpdf-api2-perl into Etch

Gunnar Wolf wrote:
I just uploaded libpdf-api2-perl, new upstream version. It fixes an
important bug (#406248) that basically makes the package unsuitable
for regular use, as the generated PDFs just look bad on the newest
Acrobat Reader.

The changest between the current (0.55-1) and just uploaded (0.57-1)
versions is not large, and I do not expect regressions to show up.

Unblocked, setting waiting time to 10 days.



Reply to: