[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: request for acceptance of update-notifier and update-manager on testing



Gustavo Noronha Silva <kov@debian.org> writes:
> update-manager (0.42.2ubuntu22-8) unstable; urgency=high
[...]
> update-notifier (0.42.12-3) unstable; urgency=low

Already unblocked this morning (when I was looking at waiting Gnome packages)

Marc
-- 
BOFH #18:
excess surge protection

Attachment: pgpaMXcbeVJUf.pgp
Description: PGP signature


Reply to: