[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please unblock logtool_1.2.8-4 and nbd_1:2.8.7-3



Wouter Verhelst <wouter@grep.be> writes:
> On Sun, Dec 31, 2006 at 06:00:38PM +0100, Marc 'HE' Brockschmidt wrote:
>> Wouter Verhelst <wouter@debian.org> writes:
>>> Translation changes only.
>> Both unblocked.
> Thanks.
>
> However, the excuse for nbd currently says "Unblock request by he
> ignored due to version mismatch: 2.8.7-3". Could you have a look at
> that?

Thanks for the hints, I forgot the epoch.

Marc
-- 
BOFH #153:
Big to little endian conversion error

Attachment: pgpliGOauspId.pgp
Description: PGP signature


Reply to: