[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: please build the mew-beta package for mips and m68k



On Thu, Sep 28, 2006 at 10:00:20PM +0900, Tatsuya Kinoshita wrote:

> seems that the dependency for emacs21 is blocker.  However
> mew-beta 5.1.50's doesn't require emacs21 at build time. (Though old
> version mew-beta 5.0.53+5.1rc1-1 bulid-depends `emacs21 | emacsen'.)
> 
> Could anyone remove the Dep-Wait status to build the mew-beta package?

done for m68k.

Thanks,

Stephen

-- 
Stephen R. Marenka     If life's not fun, you're not doing it right!
<stephen@marenka.net>

Attachment: signature.asc
Description: Digital signature


Reply to: