[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Getting rid of ucd-snmp (libsnmp4.2)

"SM" == Sven Mueller writes:

 >> just a note that the cyrus22-common package from
 >> http://incase.de/cyrus22/i386/ also depends on libsnmp4.2

 SM> You realize that those are outdated by a number of uploads to
 SM> Debian?

thank you - i've switched to the official cyrus-*-2.2 packages.


Reply to: