[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: suggest binNMUs for all arches: python2.[2,3]-libplot

(regarding python2.1-libplot and python2.2-libplot)
>Both are apparently packages for obsolete versions of python, with no
>reverse dependencies.  Why don't we push for their removal instead?

Quite right.  I hadn't checked reverse dependencies this time.  What's
the best way to do this; ask the maintainer to withdraw them?

Reply to: