[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.6.12 kernel packaging

On Jun 20, Jurij Smakov <jurij@wooyd.org> wrote:

> On a related note, I've heard on irc that kernels >= 2.6.12 require a 
> newer version of udev, which is not in sid yet (as I understood). I am 
> CC'ing Marco d'Itri, udev maintainer, hoping that he can confirm and 
> give an ETA for the new udev in sid, if this is true.
This is correct. I have no plan to upload a package for the current
version of udev, and I will wait for the next one instead.


Attachment: signature.asc
Description: Digital signature

Reply to: