[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Tell me what is wrong with libnss-db-2.2-6.3?


What is wrong with libnss-db-2.2-6.3 package? I didn't notice any reply for my 
request. I've attached some trivial patch and I think it is very clear that 
the newer version should go into the Sarge. At least old package can break 
the running system by removing NSS database.

 .''`.    Piotr Roszatycki, Netia SA
: :' :    mailto:Piotr_Roszatycki@netia.net.pl
`. `'     mailto:dexter@debian.org

Reply to: