[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: please accept Pound 1.9

In gmane.linux.debian.devel.release, you wrote:
> I am the lead developer of Pound. I hope you could accept the new
> version 1.9, as it contains an important security fix (a potential
> buffer overflow).

There is already a backported patch for this issue, which seems to
have been missed on the release preparation radar, as it was filed
with a non release critical urgency:


Reply to: